Version 1.8.0_251 of the JVM is not suitable for this product. Version 11 or greater is required

Version 1.8.0_251 of the JVM is not suitable for this product. Version 11 or greater is required

 

 
 

 
 

  解决方法:

–launcher.appendVmargs 下添加

 
 

-vm

C:\Program Files\Java\jdk-15.0.1\bin\javaw.exe

 
 

Leave a Comment